Willkommen auf
miranda-fusion-de

powered by puttee

 

Passwort vergessen?

Kein Mitglied? Jetzt registrieren!


Do-2009

16. Jul

Icon zum Thema

ICQ Clientausschluß


In den letzten 2 Tage häuften sich die Meldungen, dass sich einige Nutzer nicht mehr mit ICQ verbinden können. Die Nutzer erhalten entsprechend folgende Fehlermeldung:

“Verbindung fehlgeschlagen. Der Server akzeptiert diese Clientversion nicht.”

Dabei sind vorallem Nutzer betroffen, welche noch eine ältere ICQ.dll mit Miranda verwenden. Nutzer von mi:fusion >v2.0.3 sollten davon nicht betroffen sein. Für alle anderen, die es betrifft, gilt es auf mi:fusion v2.0.4 updaten. (clean install empfohlen).
Alternativ kann die aktuelle ICQ.dll von hier heruntergeladen werden. Diese DLL muss dann in den Miranda/Plugin Ordner kopiert werden.